[Acf] RFC: The controller.func( model ) syntax
I was wondering if we could change the way the controllers are called.
Instead of the current:
func( model )
Could we do:
func( self, model )
I think that would simlify some things.
Received on Mon Oct 16 2006 - 17:56:02 UTC