Mail archive
alpine-aports

Re: [alpine-aports] [PATCH] community/wiredtiger: fix to enable verbose messages as required by mongodb-3.6

From: Marc Vertes <mvertes_at_free.fr>
Date: Tue, 9 Jan 2018 08:52:00 +0100

A reminder that this patch is *mandatory* to fix mongodb-3.6, which is
broken at the moment, and fails at start without that change.

I would be grateful if that patch could be applied as soon as possible
(5 days in the queue seems a bit too long).

Thanks,
--
Marc
---
Unsubscribe:  alpine-aports+unsubscribe_at_lists.alpinelinux.org
Help:         alpine-aports+help_at_lists.alpinelinux.org
---
Received on Tue Jan 09 2018 - 08:52:00 GMT