Mail archive
alpine-devel

[alpine-devel] Linux headers

From: Jeremy Thomerson <jeremy_at_thomersonfamily.com>
Date: Mon, 31 Aug 2009 00:55:04 -0500

When I installed 1.9, it installed with the 2.6.30.4-grsec kernel. But the
headers available in APK are out of date. I tried updating them tonight to
submit a patch, but got lost in that nbmr patch - Timo? Any chance we could
get the headers updated?

Jeremy Thomerson



---
Unsubscribe:  alpine-devel+unsubscribe_at_lists.alpinelinux.org
Help:         alpine-devel+help_at_lists.alpinelinux.org
---
Received on Mon Aug 31 2009 - 00:55:04 GMT