Mail archive
alpine-devel

Re: [alpine-devel] packages in edge/testing that will not be included in 1.10

From: Natanael Copa <natanael.copa_at_gmail.com>
Date: Wed, 3 Feb 2010 18:44:05 +0100

On Wed, Feb 3, 2010 at 4:55 PM, Ted Trask <ttrask01_at_yahoo.com> wrote:
> We have need for asterisk and kamailio.

i think they are in main already. kamailio testing is kamailio-3 and
asterisk was probably only leftovers. please download the -rc1 and
test that the correct versions are there.

-nc


---
Unsubscribe:  alpine-devel+unsubscribe_at_lists.alpinelinux.org
Help:         alpine-devel+help_at_lists.alpinelinux.org
---
Received on Wed Feb 03 2010 - 18:44:05 GMT