Mail archive
alpine-devel

[alpine-devel] LLVM is outdated

From: Alba Pompeo <albapompeo_at_gmail.com>
Date: Sun, 31 Jan 2016 12:36:00 -0200

Could someone please update LLVM to 3.7.1?
Alpine is currently on version 3.6.2 and I can't use some packages
because of that.

Thanks a lot.


---
Unsubscribe:  alpine-devel+unsubscribe_at_lists.alpinelinux.org
Help:         alpine-devel+help_at_lists.alpinelinux.org
---
Received on Sun Jan 31 2016 - 12:36:00 GMT