Mail archive
alpine-devel

[alpine-devel] php7-amqp

From: Gennady Feldman <gena01_at_gmail.com>
Date: Wed, 4 May 2016 23:29:14 -0400

Hi,

Is it possible to update php7-amqp to build against the release that came
out? Looks like current is built against alpha2.

Thank you,

Gennady



---
Unsubscribe:  alpine-devel+unsubscribe_at_lists.alpinelinux.org
Help:         alpine-devel+help_at_lists.alpinelinux.org
---
Received on Wed May 04 2016 - 23:29:14 UTC