Mail archive
alpine-devel

Re: [alpine-devel] php7-amqp

From: Fábio Silva Ribeiro <fabiorphp_at_gmail.com>
Date: Thu, 5 May 2016 07:46:38 -0300

Yes, It's possible. I will update this package soon.

2016-05-05 0:29 GMT-03:00 Gennady Feldman <gena01_at_gmail.com>:

> Hi,
>
> Is it possible to update php7-amqp to build against the release that came
> out? Looks like current is built against alpha2.
>
> Thank you,
>
> Gennady
>



-- 
*Fábio da Silva Ribeiro*
Desenvolvedor PHP
Twitter: _at_fabiorphp
Skype: fabiorphp
---
Unsubscribe:  alpine-devel+unsubscribe_at_lists.alpinelinux.org
Help:         alpine-devel+help_at_lists.alpinelinux.org
---
Received on Thu May 05 2016 - 07:46:38 GMT