Re: [alpine-devel] Proposal: testsuite support in APKBUILDs
On ven, 2017-01-27 at 08:55 +0000, 7heo wrote:
> What about 'tests' or 'runtests'?
Let's throw one more to the mix: "validate" ?
> But I agree with Ed that getting the feature is much more important
> than getting the name right.
Received on Fri Jan 27 2017 - 10:45:16 UTC