Mail archive
alpine-infra

build-edge-armhf seems to be stuck at lld 5.0.0-r0

From: Oliver Smith <ollieparanoid_at_bitmessage.ch>
Date: Thu, 16 Nov 2017 19:37:00 +0000

Hi there,

either I'm interpreting this wrong, or <http://build.alpinelinux.org> shows, that build-edge-armhf is stuck. Clicking on the link of the package it builds currently (ldd 5.0.0-r0) points to a broken link.

Can I help with resolving this?

Thanks,
Oliver
Received on Thu Nov 16 2017 - 19:37:00 GMT