Subject: [alpine-aports]

From: Peter Bui <[email-masked]>
Date: Wed, 24 Dec 2014 01:35:56 -0600

A Python wrapper around the Twitter API.
https://pypi.python.org/pypi/python-twitter/2.0

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---

---

From: Peter Bui <[email-masked]>
Date: Wed, 24 Dec 2014 01:44:42 -0600

Ugh.  Sorry about the spam... still not used to the git send stuff. :|

-- 
Peter Bui

---