Subject: [alpine-devel] extra/dansguardian

From: Michael Mason <[email-masked]>
Date: Fri, 6 Mar 2009 18:49:45 +0000

Tested the apk on another box.
Forgot to add the init script install line.

Here is the initial commit patch with that change.
Please apply this one. Sorry for the confusion.

---

From: Natanael Copa <[email-masked]>
Date: Mon, 09 Mar 2009 16:37:41 +0100

> Please apply this one. Sorry for the confusion.

aw.. i started from the top. didnt se this email til now.

I manually added the line and bumped pkgrel.

Care to check so its ok?

Thanks!

-nc

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---