Subject: [alpine-devel] Beta version of iso to usb image conversion tool for Microsoft Windows

From: CL <[email-masked]>
Date: Tue, 08 Sep 2009 16:24:04 +0200

Hi

I have made a tool for converting iso files to usb images for Microsoft
Windows in AutoIT.

The source code and exe file are attatched.

-CL

---

From: Natanael Copa <[email-masked]>
Date: Wed, 09 Sep 2009 17:01:59 +0200

> The source code and exe file are attatched.

I think this was not sent to the list for soem reason.

I have uploaded those to 
http://dev.alpinelinux.org/~cleitet/

Thanks!

-nc

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---