Subject: [alpine-devel] Status of Alpine mirrors

From: Natanael Copa <[email-masked]>
Date: Fri, 09 Oct 2009 09:52:42 +0200

I'm having a look on the status of the alpine mirrors to verify that the
new branch "egde" is synced.

http://dl-2.alpinelinux.org/alpine
Seems to have stopped to sync in august 2009. We remove this? Nathan?

http://dl-3.alpinelinux.org/alpine/
Needs to add "edge" in the sync list. Clandmeter?

http://dl-4.alpinelinux.org/alpine/edge/
Looks ok!

http://distrib-coffee.ipsl.jussieu.fr/pub/linux/alpine/alpine/
Seems to be hung in a sync job.
(http://distrib-coffee.ipsl.jussieu.fr/mmm)
I'll send an email to distrib coffe sysadmin.

Thanks!
-nc

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---

---

From: Nathan Angelacos <[email-masked]>
Date: Fri, 09 Oct 2009 07:31:56 -0700

> Seems to have stopped to sync in august 2009. We remove this? Nathan?
DL-2 has been in "manual Sync mode" since its not on the official list. 
  I can set the cron job up to sync from dl-4 or 3

---