Subject: [alpine-devel] [PATCH] main/zabbix: pkgrel +1

From: Duane Hughes <[email-masked]>
Date: Mon, 6 Dec 2010 07:56:42 +0000

forgot to bump pkgrel, sorry
---
 main/zabbix/APKBUILD |    2 +-
 1 files changed, 1 insertions(+), 1 deletions(-)

diff --git a/main/zabbix/APKBUILD b/main/zabbix/APKBUILD
index 2c28099..9438ef6 100644
--- a/main/zabbix/APKBUILD
+++ b/main/zabbix/APKBUILD
@@ -2,7 +2,7 @@
 # Maintainer: Natanael Copa <[email-masked]>
 pkgname=zabbix
 pkgver=1.8.3
-pkgrel=1
+pkgrel=2
 pkgdesc="Enterprise-class open source distributed monitoring"
 url="www.zabbix.com"
 license="GPL"
-- 
1.7.3.2

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---

---

From: Natanael Copa <[email-masked]>
Date: Mon, 06 Dec 2010 16:51:16 +0100

> forgot to bump pkgrel, sorry

I normally dont do that when moving from testing to main so i think
thats ok. The autobuilder will pick it up anyways.

I'm not applying this.

Thanks!

---