Subject: [alpine-devel] Wiki upgrade

From: Leonardo Arena <[email-masked]>
Date: Fri, 16 Aug 2013 10:52:27 +0200

Hi all,

we're going to upgrade MediWiki to the latest version. It shouldn't take
too much time.

We'll let you know when it's done.

Thanks!

-- 
- leonardo
BSN Engineering
tel. 617322

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---

---

From: Leonardo Arena <[email-masked]>
Date: Fri, 16 Aug 2013 15:24:10 +0200

Wiki upgrade terminated.

It took more time than expected when updating/re-enabling antispam
plugins I wasn't familiar with.

Please reply to this email if you find anything broken.

Happy wiking!

- Alpine Infra Team

---