Subject: Re: [alpine-devel] acf - datagravity

From: Daniel Isaksen <[email-masked]>
Date: Fri, 21 Dec 2018 02:39:05 +0000

[ProtonMail]

Secure email based in Switzerland

You have received a secure message from

[email-masked]

I'm using ProtonMail to send and receive secure emails. Click the link below to decrypt and view my message.

[[ProtonMail]View Secure Message](https://mail.protonmail.com/eo/m57N_u1ysTxzAjnM4CUfU4MLkiO2Li6BwZREFShS_9r1qe9D2ZdZmkFYkscb9Fc-4lTJU8pDzGB4Q4dLTl1j9w==)
[?What is this?](https://protonmail.com/support/knowledge-base/secure-messages/)

Password Hint:

None

Expiration:

2019-01-18 02:39:13 GMT (673 hours after this message was sent)

This message was secured by ProtonMail. ProtonMail uses end-to-end encryption to secure private communications. To send your own secure messages, visit https://protonmail.com

---

From: Daniel Isaksen <[email-masked]>
Date: Fri, 21 Dec 2018 05:18:51 +0000

I inadvertently hit a button in ProtonMail and it sent this stuff instead of my message.

Beware: in some (unpatched) versions of Firefox, it can crash the browser due to an issue with thread stack sizes.

-----
Sincerely / Med vennlig hilsen,
Daniel Isaksen <[email-masked]> (https://duniel.no)

‐‐‐‐‐‐‐ Original Message ‐‐‐‐‐‐‐

> View Secure Message
> ?What is this?