Subject: [alpine-devel] favicon.ico

From: Carlo Landmeter <[email-masked]>
Date: Thu, 5 Feb 2009 09:11:05 +0100

Here is an example.

Br,

Carlo

---

From: Natanael Copa <[email-masked]>
Date: Thu, 05 Feb 2009 10:17:41 +0100

> Carlo

i uploaded it for testing

its better than nothing.

-nc

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---