Subject: [alpine-devel] build-3-0-x86/x86_64 is up and running

From: Natanael Copa <[email-masked]>
Date: Wed, 7 May 2014 16:59:06 +0200

Hi,

A heads up for mirror admins. In a day or 2 the v3.0 repositories will
be built and will eat some GBs. (we should have a mirror-announce
mailing list?)

For the developers: we should focus on polishing the release now.

Thanks!

-nc

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---

---

From: Christian Berendt <[email-masked]>
Date: Wed, 07 May 2014 17:42:17 +0200

> be built and will eat some GBs. (we should have a mirror-announce

+1

One question: How to become listed in MIRRORS.txt? I announecd my Alpine 
mirror some weeks ago, but at the moment it's not listed and only used 
by some of my Vagrant boxes.

Christian.

-- 
Christian Berendt
Cloud Computing Solution Architect
Mail: [email-masked]

B1 Systems GmbH
Osterfeldstraße 7 / 85088 Vohburg / http://www.b1-systems.de
GF: Ralph Dehner / Unternehmenssitz: Vohburg / AG: Ingolstadt,HRB 3537

---