Subject: [alpine-devel] Vinyl Stickers

From: Orion <[email-masked]>
Date: Fri, 28 Nov 2014 13:22:51 -0800

Hey all,

I was wondering if there was a place I could purchase Alpine Linux
vinyl stickers?

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---

---

From: 7heo <[email-masked]>
Date: Sat, 29 Nov 2014 01:35:58 +0100

Yeah I'd like that too.

---

---

From: Nathan Angelacos <[email-masked]>
Date: Fri, 28 Nov 2014 19:40:26 -0500

>> I was wondering if there was a place I could purchase Alpine Linux

Hey,

Never thought anyone would want something like that.

You interested in the new "hexagon" logo? or the old one?

Any preferences as to base media?  Clear/white/other?

Preferences as to size/shape?  Round, oval, square, how many cm?  (e.g. 
badges for a computer vs bumper sticker?)

---