Subject: [alpine-devel] new mailing lists

From: Natanael Copa <[email-masked]>
Date: Fri, 19 Dec 2014 16:02:43 +0100

Hi,

There are now new mailing lists:

alpine-announce - Release announcements
alpine-user - General Alpine Linux user discussions
alpine-aports - Patches for aports git repo

The alpine-devel mailing list will be used for general developer
discussions.

I have updated the http://alpinelinux.org/community/ page

Thanks!

-nc

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---

---

From: Juan Francisco Cantero Hurtado <[email-masked]>
Date: Sat, 20 Dec 2014 21:16:51 +0100

> I have updated the http://alpinelinux.org/community/ page

Can you add the lists to gmane.org? They allow to access to the mailing 
lists with NNTP.

---