Subject: [alpine-devel] [PATCH] testing/apache-ant new aport

From: Steeve Chailloux <[email-masked]>
Date: Mon, 6 Apr 2015 05:22:39 +0000

Hi,

here is the patch: http://sprunge.us/geNb

Steeve

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---

---

From: Leonardo Arena <[email-masked]>
Date: Thu, 16 Apr 2015 14:43:56 +0200

> here is the patch: http://sprunge.us/geNb

Applied, thanks!

- le