Subject: [alpine-devel] /etc/init.d/dnsmasq: checkconfig() mispelling: $DNSMAQ_CONFFILE

From: Steffen Nurpmeso <[email-masked]>
Date: Thu, 25 Oct 2018 22:27:52 +0200

(Sometimes helpful to setup a completely new system from scratch)

--steffen
|
|Der Kragenbaer,                The moon bear,
|der holt sich munter           he cheerfully and one by one
|einen nach dem anderen runter  wa.ks himself off
|(By Robert Gernhardt)

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---

---

From: Leonardo Arena <[email-masked]>
Date: Fri, 26 Oct 2018 09:14:23 +0200

Hi,

> (Sometimes helpful to setup a completely new system from scratch)
thanks, fixed in edge and all applicable stable and supported branches.

/eo