Subject: [alpine-devel] Adopting some of William's packages

From: Drew DeVault <[email-masked]>
Date: Thu, 28 Mar 2019 10:37:53 -0400

I can volunteer to adopt the following packages:

- celery
- fish
- libbsd
- libedit
- pkgconf
- py-amqp
- py-asn1
- py-billiard
- py-cairosvg
- py-dateutil
- py-distutils-extra
- py-kombu
- py-pyphen
- py-requests
- py-six
- py-sqlalchemy
- py-tinycss
- py-vine
- py-weasyprint

If anyone prefers to adopt any of these themselves, let me know. I'll
send along a patch next week.

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---

---

From: Natanael Copa <[email-masked]>
Date: Wed, 3 Apr 2019 14:08:44 +0200

On Thu, 28 Mar 2019 10:37:53 -0400

> send along a patch next week.

Seems like nobody stepped up.

Would be great if you could take care of them. Thanks!

-nc

---