Subject: [alpine-devel] testing/freeswitch

From: Michael Mason <[email-masked]>
Date: Thu, 5 Mar 2009 21:11:48 +0000

Please review.
I know this is a "work in progress".
Needs to have the db and log dir changed so as not to be in /usr/.  
Also working on getting it to not be dependent on so many packages.
The init script will need some work too.
This should allow you to install on alpine-1.9 and it be able to  
startup.

---

From: Natanael Copa <[email-masked]>
Date: Fri, 06 Mar 2009 16:10:51 +0100

> This should allow you to install on alpine-1.9 and it be able to  

applied and bumped pkgrel.

thanks!

-nc

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---