Subject: [alpine-devel] AlpineLinux at LinuxDays in Prague next week

From: Jakub Jirutka <[email-masked]>
Date: Sat, 30 Sep 2017 14:06:09 +0200

Hi alpinists!

The next week (October 7th and 8th) will be the LinuxDays conference in Prague, Czech Republic, and we will have an Alpine Linux booth there.

LinuxDays is a non-commercial conference focused on open-source technologies, mainly around Linux (and other unix systems), held annually in Prague – centre of Europe. It has long history and became the biggest non-commercial FOSS conference in Czech Republic (1 300 attendees in 2016). The event is primarily held in Czech, but some talks are in English.

I said “we”, but actually it’s only “me”… That’s why I’m writing this email. I wanted to cancel it after I found basically zero interest in our community, but the conference organizer has persuaded me to make it anyway.

So, is there anyone who will be in Prague next week and is willing to help me at the booth?

Jakub

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---

---

From: Natanael Copa <[email-masked]>
Date: Mon, 23 Oct 2017 14:14:35 +0200

On Sat, 30 Sep 2017 14:06:09 +0200

> So, is there anyone who will be in Prague next week and is willing to help me at the booth?

I just wanted to say thank you for the awesome work you did in
LinuxDays!

https://twitter.com/JakubJirutka/status/916650610551910401
https://www.root.cz/zpravicky/alpine-linux-nainstalovany-za-minutu/?

-nc

---

---

From: Cág <[email-masked]>
Date: Mon, 23 Oct 2017 21:20:56 +0100

> https://www.root.cz/zpravicky/alpine-linux-nainstalovany-za-minutu/?

jakub@ care to share the wallpaper on the left? It's nice!
(https://i.iinfo.cz/images/384/l-8.jpg)

-- 
caóc

---

---

From: Jakub Jirutka <[email-masked]>
Date: Mon, 23 Oct 2017 22:27:36 +0200

Hi,

I’ve uploaded it: https://j.jirutka.cz/files/alpine-wallpaper-4k.png or https://j.jirutka.cz/files/alpine-wallpaper-fhd.jpg .

It’s created from background image on our website: https://alpinelinux.org/.

Jakub

> On 23. Oct 2017, at 22:20, Cág <[email-masked]> wrote:
> 
> Natanael Copa wrote:
> 

---

---

From: Cág <[email-masked]>
Date: Tue, 24 Oct 2017 17:31:49 +0100

Jakub Jirutka wrote:

> Hi,
> I've uploaded it: https://j.jirutka.cz/files/alpine-wallpaper-4k.png or
> https://j.jirutka.cz/files/alpine-wallpaper-fhd.jpg .
> It's created from background image on our website: https://alpinelinux.org/.

Thanks!

-- 
caóc

---