Subject: [alpine-devel] testing/tiff patch

From: Michael Mason <[email-masked]>
Date: Mon, 23 Feb 2009 16:51:10 +0000

Patch for tiff package. Thanks for the help.

---

From: Natanael Copa <[email-masked]>
Date: Mon, 23 Feb 2009 18:22:12 +0100

> Patch for tiff package. Thanks for the help.
applied.

also took the liberty to remove uclibc++ from makedepends since you have
disabled it with --disable-cxx. uclibc is linked in though so i added it
to depends.

Thanks!

-nc

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---