Subject: [alpine-devel] Problems with 1.9.0 packages..

From: Harry Lachanas <[email-masked]>
Date: Sat, 07 Mar 2009 15:43:03 +0200

Hi,

APKBUILD in
libpcap source requires the libpcap-1.0.0-LDFLAGS.patch
which is missing from the git repository.

Cheers
Harry.

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---

---

From: Natanael Copa <[email-masked]>
Date: Mon, 09 Mar 2009 16:22:22 +0100

> which is missing from the git repository.

fixed. thanks!

-nc

---