Subject: [alpine-devel] Wiki blue logo area too short

From: Mark Constable <[email-masked]>
Date: Tue, 04 Aug 2009 15:19:56 +1000

This is a really trivial fwiw point but the blue area at the top
for the logo ends around the "r" in "virtual" on my monitor.

Installing Alpine on a virtual machine
                         ^

--markc

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---

---

From: Natanael Copa <[email-masked]>
Date: Tue, 04 Aug 2009 09:03:32 +0200

> Installing Alpine on a virtual machine

What browser? Could you create an issue on http://bugs.alpinelinux.org
with category "Infrastructure". (reporting an isue is the best way to
make sure its not forgotten)

Include browser version and possibly a screenshot.

Thanks!

-nc

---