Subject: [alpine-devel] Arpon

From: Harry Lachanas <[email-masked]>
Date: Sat, 29 Aug 2009 12:20:25 +0300

Hi there,

Is it possible to include this tool in the 1.9 release ...

http://arpon.sourceforge.net/

nc ??

Thanks,

Harry

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---

---

From: Natanael Copa <[email-masked]>
Date: Sun, 30 Aug 2009 08:45:04 +0200

2009/8/29 Harry Lachanas <[email-masked]>

> http://arpon.sourceforge.net/

I think so. Could you please just file an feature request on
http://bugs.alpinelinux.org so i dont forget it. (i'm on vacation at the
moment)

Thanks!

-- 
Natanael Copa