Subject: [alpine-devel] Mailing Lists Back

From: Nathan Angelacos <[email-masked]>
Date: Sun, 21 Mar 2010 13:48:38 -0700

lua-posix was not installed after the upgrade, so the mailing list 
archives didn't get created.

This has been resolved.

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---

---

From: Natanael Copa <[email-masked]>
Date: Mon, 22 Mar 2010 09:26:47 +0100

On Sun, Mar 21, 2010 at 9:48 PM, Nathan Angelacos <[email-masked]> wrote:
>
> lua-posix was not installed after the upgrade, so the mailing list archives
> didn't get created.

sorry about that

> This has been resolved.

thanks!

-nc

---