Subject: [alpine-devel] Fwd: Re: Lua-friendly OSes

From: Nathan Angelacos <[email-masked]>
Date: Thu, 20 Oct 2011 17:06:16 -0700

FYI.... Nice comment from the Lua mailing list.

-------- Original Message --------
Subject: Re: Lua-friendly OSes
Date: Thu, 20 Oct 2011 18:51:47 -0500
From: Jeff Pohlmeyer <[email-masked]>
Reply-To: Lua mailing list <[email-masked]>
To: Lua mailing list <[email-masked]>

On Thu, Oct 20, 2011 at 12:47 PM, Pascal Du Maurrier wrote:

> Which are the most Lua-friendly operating systems?

It's nice to see a system that not only provides lots of ready-made
Lua packages, but also embraces Lua itself a useful tool.

http://alpinelinux.org/

  - Jeff

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---

---

From: Natanael Copa <[email-masked]>
Date: Fri, 21 Oct 2011 08:16:55 +0200

On Thu, 20 Oct 2011 17:06:16 -0700

> FYI.... Nice comment from the Lua mailing list.

I have always wanted people to see Alpine as a Lua friendly OS. Nice to
see that they do :)

---