Subject: [alpine-devel] cgdb

From: Harry Lachanas <[email-masked]>
Date: Mon, 24 Oct 2011 15:34:05 +0300

http://cgdb.sourceforge.net/
The curses Debugger

---

From: Natanael Copa <[email-masked]>
Date: Thu, 27 Oct 2011 15:03:41 +0200

On Mon, 24 Oct 2011 15:34:05 +0300

> http://cgdb.sourceforge.net/

Applied with some fixes.

The package is in edge/testing repo and will not be included in v2.3
unless someone installs it and tests it and give me feedback asap.
(release is monday...)

Thanks!

-nc

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---

---

From: Harry Lachanas <[email-masked]>
Date: Mon, 31 Oct 2011 09:33:29 +0200

On 10/27/2011 04:03 PM, Natanael Copa wrote:
> Harry Lachanas<[email-masked]>  wrote:
>
I am working with it with no  problems at all  so far.
I even tested threads, forks, +++ with it and it works as it should.
Harry.