Subject: [alpine-devel] IRC Server

From: Adèlphe RAFANAMBINANA <[email-masked]>
Date: Thu, 29 Oct 2009 07:19:04 +0300

Dear,

Is it possible to build a IRC server in Alpine?
How ca we do that?
Thank you.

Adèlphe

---

From: Natanael Copa <[email-masked]>
Date: Thu, 29 Oct 2009 08:00:47 +0100

> Is it possible to build a IRC server in Alpine?

Hi,

There is an IRC server available in Alpine already:

apk add ngircd

-nc

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---