Subject: [alpine-devel] Interest in the Cinnamon desktop

From: Roelof Wobben <[email-masked]>
Date: Sat, 04 Jan 2014 16:06:02 +0100

Hello,

Any interest in the Cinnamon desktop,
If so, I can try to make it work.

Roelof

---
Dit e-mailbericht bevat geen virussen en malware omdat avast! Antivirus-bescherming actief is.
http://www.avast.com

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---

---

From: Natanael Copa <[email-masked]>
Date: Mon, 6 Jan 2014 17:24:00 +0100

On Sat, 04 Jan 2014 16:06:02 +0100

> If so, I can try to make it work.

cinnamon is the gtk3 port? I think that might be nice yes. gtk2 not so
much.

Thanks!

-nc

---