Subject: [alpine-devel] how to list a mirror in the offical list

From: Christian Berendt <[email-masked]>
Date: Thu, 27 Mar 2014 17:07:27 +0100

Hi.

I created a mirror for Alpine, available at
http://mirror.cabtec.net/alpine/. It contains version 2.6, 2.7, edge and
edge-musl.

What do I have to do to become an official mirror?

Christian.

-- 
Christian Berendt
Cloud Computing Solution Architect
Mail: [email-masked]

B1 Systems GmbH
Osterfeldstraße 7 / 85088 Vohburg / http://www.b1-systems.de
GF: Ralph Dehner / Unternehmenssitz: Vohburg / AG: Ingolstadt,HRB 3537

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---

---

From: Bartłomiej Piotrowski <[email-masked]>
Date: Mon, 26 May 2014 10:50:44 +0200

On Thu, 27 Mar 2014 17:07:27 +0100
Christian Berendt <[email-masked]> wrote:
> http://mirror.cabtec.net/alpine/. It contains version 2.6, 2.7, edge
> and edge-musl.
> 

Hi Christian,

What's the location of your mirror?

-- 
Bartłomiej Piotrowski
http://bpiotrowski.pl/