Subject: [alpine-devel] New APKBUILD for acf-amavisd-new

From: Ted Trask <[email-masked]>
Date: Mon, 5 Oct 2009 11:46:07 -0700 (PDT)

Sorry, I couldn't make a patch file because of problems with my build environment. So, rather than wait for the environment to be rebuilt, here's the file.

Ted

---

From: Natanael Copa <[email-masked]>
Date: Fri, 09 Oct 2009 09:38:26 +0200

On Mon, 2009-10-05 at 11:46 -0700, Ted Trask wrote:
> Sorry, I couldn't make a patch file because of problems with my build
> environment. So, rather than wait for the environment to be rebuilt,
> here's the file.

Committed and pushed.

Thanks!
-nc

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---