Subject: [alpine-devel] EFI

From: Lee Connell <[email-masked]>
Date: Sun, 24 Nov 2013 20:36:22 -0500

Hello all,

Does Alpine support EFI?

---

From: Natanael Copa <[email-masked]>
Date: Mon, 25 Nov 2013 13:48:23 +0100

On Sun, 24 Nov 2013 20:36:22 -0500

> Does Alpine support EFI?

I recently upgraded syslinux to 6 which should have EFI support. So
while it is not officially supported, it might be possible it works.

-nc

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---