Subject: [alpine-devel] Install /Config Webmin (Urgent)

From: Mohsen Ahmadian <[email-masked]>
Date: Wed, 7 Dec 2011 01:47:02 +0330

Hello to all
 I'm new in alpine-linux,I want install Webmin in my alpine.but i don't
know what is the answer of the setup question in Webmin when asking *Operation
system?*
 The list that shown, doesn't have Alpine linux. *What is my Select(answer)?
*
Thank you

---

From: Nathan Angelacos <[email-masked]>
Date: Tue, 06 Dec 2011 14:33:21 -0800

On 12/06/2011 02:17 PM, Mohsen Ahmadian wrote:
> know what is the answer of the setup question in Webmin when asking
> *Operation system?*
>   The list that shown, doesn't have Alpine linux. *What is my
> Select(answer)?*
> Thank you
>
I don't use webmin because Alpine comes with its own web administration 
system called ACF.

Alpine might be most like debian, but I expect your results will be less 
than expected.

You might want to install and try acf

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---