Subject: Re: [alpine-devel] Packages, mirrors & co.

From: Leonardo Arena <[email-masked]>
Date: Mon, 27 Aug 2012 18:42:29 +0200

On Mon, Aug 27, 2012 at 6:35 PM, Jeff Bilyk <[email-masked]> wrote:
> Actually, we didn't update alpine-mirrors package - I forgot.  Any way
> you could?

Done. Backported to 2.4 too.

- leo

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---

---

From: Natanael Copa <[email-masked]>
Date: Tue, 28 Aug 2012 09:30:49 +0200

On Mon, 27 Aug 2012 18:42:29 +0200
Leonardo Arena <[email-masked]> wrote:

> > Actually, we didn't update alpine-mirrors package - I forgot.  Any
> > way you could?
> 

Thanks to all!

-nc

---