Subject: [alpine-devel] Initial APKBUILD files of ruby-rest-client and ruby-taps

From: Seung Soo Mun <[email-masked]>
Date: Thu, 22 May 2014 13:58:06 -0300

Hello.

Because of firewall, I can't use 'git send-mail'.

Please, let me know if you find any problem in these APKBUILD files.
I will keep posting few more for other ruby gems.

Thank you.

---

From: Seung Soo Mun <[email-masked]>
Date: Thu, 22 May 2014 14:41:14 -0300

Sorry, I forgto the attachment.

---------- Forwarded message ----------
From: Seung Soo Mun <[email-masked]>
Date: Thu, May 22, 2014 at 1:58 PM
Subject: Initial APKBUILD files of ruby-rest-client and ruby-taps
To: [email-masked]

Hello.

Thank you.

---

From: Jeff Bilyk <[email-masked]>
Date: Thu, 22 May 2014 13:47:06 -0400

As a suggestion, before moving a package to main, it's usually good
practice to have a maintainer, otherwise it gets out of date quickly.

-- 
Jeff