Subject: [alpine-devel] Email as attachment

From: Miguel Tremblay <[email-masked]>
Date: Mon, 2 May 2016 15:26:15 +0200 (CEST)

Hi,

In Thunderbird, it is possible to add an email as an attachment, simply by 
draging it into the "compose window".

I was wondering if it was possible to do the same in alpine, idealy 
without having to export the targeted email.

Thanks,

Miguel Tremblay

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---

---

From: Leonardo Arena <[email-masked]>
Date: Mon, 02 May 2016 15:48:27 +0200

> without having to export the targeted email.

Hi,
this is the Alpine Linux (www.alpinelinux.org) development mailing
list. :)

Cheers,

- leo

---

From: Alba Pompeo <[email-masked]>
Date: Mon, 2 May 2016 10:49:09 -0300

You confuse Alpine Email Client[0] with Alpine Linux[1].
This mailing list is about Alpine Linux.

Ciao.

[0] https://www.washington.edu/alpine/
[1] https://www.alpinelinux.org/

On Mon, May 2, 2016 at 10:26 AM, Miguel Tremblay <[email-masked]> wrote:
> I was wondering if it was possible to do the same in alpine, idealy without
> having to export the targeted email.
>
> Thanks,
>
> Miguel Tremblay
>
>
> ---

---