Subject: [alpine-devel] Help needed package tigervnc

From: "Fabio Martins" <[email-masked]>
Date: Wed, 17 Oct 2018 10:19:16 -0300

Hi,

some time ago someone sent me a link to tigervnc 1.7.0 packaged for alpine.

I lost the github link, it already had the patches for libc gettext

https://github.com/TigerVNC/tigervnc/releases/

do somebody still have the link?

thanks!

--
fm

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---

---

From: Drew DeVault <[email-masked]>
Date: Wed, 17 Oct 2018 09:47:38 -0400

http://lists.alpinelinux.org/alpine-aports/0548.html

---

---

From: "Fabio Martins" <[email-masked]>
Date: Wed, 17 Oct 2018 13:05:16 -0300

> Help:         [email-masked]

thnx

---