Subject: Alpine Package Requests

From: Mannan Shukla <[email-masked]>
Date: Thu, 26 Mar 2020 05:17:53 -0400

Hi Everyone!

I was wondering where we can package requests. 
If here is ok, I’d like to see maim (https://github.com/naelstrof/maim).

In short, it’s an improved version of the scrot screenshot utility. 

Regards,
Mannan Shukla

---

From: "maxice8" <[email-masked]>
Date: Thu, 26 Mar 2020 06:37:33 -0300

On Thu Mar 26, 2020 at 5:17 AM, Mannan Shukla wrote:
> Hi Everyone!
>
> 
> I was wondering where we can package requests.=20
> If here is ok, I=E2=80=99d like to see maim
> (https://github.com/naelstrof/ma=
> im).

Package requests can be done as an issue under https://gitlab.alpinelinux.org/alpine/aports with the
label 'Package request'