Subject: gamin package missing in 3.12 alpine

From: Vittorio Mori <[email-masked]>
Date: Tue, 3 Nov 2020 21:10:07 +0100

I am trying to build a LAMP stack , using this page:

https://wiki.alpinelinux.org/wiki/Production_LAMP_system:_Lighttpd_%2B_PHP_%2B_MySQL

The gamin package is missing from 3.12/edge.

So I am stuck.

Any indeas/ info?

---

From: PICCORO McKAY Lenz <[email-masked]>
Date: Tue, 3 Nov 2020 21:06:42 -0400

try fam package.. if there's not package just avoid fam setup. . FAM/GAMIN
is a monitoring system today seems deprecated

Lenz McKAY Gerardo (PICCORO)
http://qgqlochekone.blogspot.com