Subject: [alpine-user] Unable to boot

From: "Neilan D'souza" <[email-masked]>
Date: Mon, 20 Mar 2017 09:36:57 +0530

Greetings team!
I downloaded the latest Alpine Linux file for raspberry pi
(alpine-rpi-3.5.2-armhf.tar.gz)
And I followed the instructions as specified
But it simply doesn't boot.

Kindly help me ASAP

---

From: Alexis <[email-masked]>
Date: Mon, 20 Mar 2017 15:49:42 +1100

> But it simply doesn't boot.

Hi Neilan,

Could you please provide some specifics about the way in which it
doesn't boot? For example: Do you simply get a blank screen? Are some
status messages printed to the screen before the boot fails? Do you get
an error message, and if so, what's the exact message? Etc.

Alexis.

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---