Subject: [alpine-user] ECCN Request for Alpine Linux

From: Bill White <[email-masked]>
Date: Thu, 15 Mar 2018 17:39:38 +0000

Good afternoon,

We have a client who is seeking an ECCN (Export Control Classification Number) for Alpine Linux - are you able to provide this information, or provide us with the appropriate contact?

Please assist with:

-          ECCN (with extension)

-          CCATS (if applicable)

-          License exceptions, if applicable (e.g. ENC)

-          If considered 'publicly available' according to the EAR, confirmation that the notification was filed

Thanks,

Bill White
Senior Technical Advisor, Classification
Licensed Customs Broker
____________________________________
STTAS, a UPS Company
300 Galleria Officentre, Suite 400, Southfield, MI 48034
Direct Dial: 248.281.4485  l  Fax: 248.474.9031 l  Internal: 1335
[email-masked]<mailto:[email-masked]>  l  www.sttas.com<http://www.sttas.com/>

Sign up for the daily Trade Report - Subscribe Here<http://www.sttas.com/News/Subscribe.aspx>

This is a transmission from STTAS and is solely for the use of the intended recipient. It may contain information which is confidential. If you are not the intended recipient, please e-mail the sender and destroy all copies of this message and any attachment.  Any unauthorized use of the contents of this message or attachments is strictly prohibited.

---

From: William Pitcock <[email-masked]>
Date: Fri, 16 Mar 2018 00:48:39 -0500

Hello,

On Thu, Mar 15, 2018 at 12:39 PM, Bill White <[email-masked]> wrote:
> Good afternoon,
>
> We have a client who is seeking an ECCN (Export Control Classification
> Number) for Alpine Linux – are you able to provide this information, or
> provide us with the appropriate contact?

Please note that I am not your lawyer (or your client's lawyer), so
you should probably have your own lawyers check this advice before
using it.

In general, Alpine is covered under ECCN 5D002.
There is no CCATS number and the cryptographic software we
redistribute is covered under the TSU license exception.

Overall, if you want to be absolutely sure everything is fine, I would
suggest making an EAR notification for the specific product line which
makes use of Alpine (and the software it distributes).
For declaring the software manifest, the "apk info" command can be
used with remote repositories disabled.

Hopefully this information is helpful.

William

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---