Subject: LDAP client configuration

From: Mantu Patra <[email-masked]>
Date: Mon, 8 Feb 2021 06:08:57 +0000

Hi Team,

How can we configure ldap client on alpine linux .
Please provide the  configuration details and command details to configure it.

Thanks
Mantu

---

From: Wolf <[email-masked]>
Date: Mon, 8 Feb 2021 21:45:15 +0100

Hello,

> Please provide the  configuration details and command details to configure it.

Stated like this sounds very much like free support work. I would
suggest trying to follow available resources online (e.g. [0]) or hiring
someone to do the job.

Feel free to write if you hit any actual alpine-specific issue, I assume
people will be more inclined to help in that case.

W.

[0]: https://wiki.archlinux.org/index.php/OpenLDAP

-- 
There are only two hard things in Computer Science:
cache invalidation, naming things and off-by-one errors.