Subject: Removing Master Password - no "D" key enabled.

From: "David J. Ring, Jr." <[email-masked]>
Date: Mon, 6 Jul 2020 23:35:30 -0400 (EDT)

Hello Alpine Users,

I followed the instructions given to me by Eduardo, and at the bottom of 
the page where I'm supposed to delete the password - the really long one - 
I cannot do so because the D keywill not work.
Is there some setting I need to change?

Regards,

David Ring

---

From: "D.J.J. Ring, Jr." <[email-masked]>
Date: Mon, 13 Jul 2020 11:02:41 -0400

I'm using the latest alpine in Debian Buster.

Anyone know about this problem below?

Best wishes,

David

---

From: Ariadne Conill <[email-masked]>
Date: Mon, 13 Jul 2020 11:12:47 -0600

Hi,

> > Is there some setting I need to change?

You're on the wrong list I think.  This is for the Alpine linux distribution, 
not the Alpine e-mail client.

Ariadne

---

From: "D.J.J. Ring, Jr." <[email-masked]>
Date: Mon, 13 Jul 2020 17:49:58 -0400

Thank you.  I'm sorry about that!

DR