Subject: [alpine-user] Mobile version

From: jarem08 <[email-masked]>
Date: Thu, 12 Jul 2018 23:07:40 -0400

To whom it may concern,

I saw a list of developers who are developing an open source for mobile phones. Your name was on that list. Do you still have the program to use on a mobile phone and if so, how do I download it? Thanks.

Jon

Sent from ProtonMail mobile

---

From: Paul Zillmann <[email-masked]>
Date: Fri, 13 Jul 2018 10:18:46 +0200

Hi,

I think you are looking for https://postmarketos.org/

- Paul

Am 13.07.2018 um 05:07 schrieb jarem08:
> To whom it may concern,
>
> I saw a list of developers who are developing an open source for 
> mobile phones. Your name was on that list. Do you still have the 
> program to use on a mobile phone and if so, how do I download it? Thanks.
>
> Jon
>
>

---
Unsubscribe:  [email-masked]
Help:         [email-masked]
---